<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Prediction" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/.  PETER SAGAL, HOST:  In just a minute, we&amp;#039;re going to ask our panelists to predict, now" />
<meta property="og:url" content="http://kdnk.org/post/prediction-50" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/.  PETER SAGAL, HOST:  In just a minute, we&amp;#039;re going to ask our panelists to predict, now" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kdnk/files/201608/logo_6tS_icon_0.ico" type="image/vnd.microsoft.icon" />
<meta content="Prediction" about="/post/prediction-50" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="" />
<meta name="datePublished" content="2017-11-04" />
<meta name="wordCount" content="470" />
<meta name="has_audio" content="1" />
<link rel="shortlink" href="/node/18538" />
<link rel="canonical" href="/post/prediction-50" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="Wait Wait... Don&#039;t Tell Me!" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="18538" />
<meta name="story_id" content="562003046" />
    <title>Prediction | KDNK</title>
    <link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kdnk/files/201608/headertest2ft_1.jpg);background-position:center top;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#42a5f5;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#42a5f5;}}.branding .give{background:#990000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_PE7UqheDq6v35kTpYs08UE5rJB2mi1pPzbkvKNSY1X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kdnk.org/sites/kdnk.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_gWSjuk_k9cHzrr4eBk6JpgdSRx_5eeuuLy28upUPpSY.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_ND2bF-SMtqtE91Va1GJ8pJmuMvcxrc5OkhdaUqdOOu0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/abuy.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kdnk/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-18538 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KDNK Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/201608/giffer2_0.gif" alt="KDNK logo" title="KDNK Home" /></a>         <div class="tagline">
          Public access radio that connects community members to one another and the world        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://connect.clickandpledge.com/w/Form/990f31b8-1388-4e3f-ac6f-ef09ddfc41dd" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/about">ABOUT</a>
<ul  class="dropdown">
<li class="left">
<a href="/">Homepage</a>
</li>
<li class="left">
<a href="http://www.radiorethink.com/tuner/?stationCode=kdnk" target="_blank">Listen Live</a>
</li>
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/people/category/4">DJs &amp; Hosts</a>
</li>
<li class="left">
<a href="/governance">Governance</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">MUSIC</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.radiofreeamerica.com/schedule/kdnk2" target="_blank">Listen to Shows You Missed</a>
</li>
<li class="left">
<a href="https://spinitron.com/radio/playlist.php?station=kdnk#main" target="_blank">Spinitron Playlists</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/topic/live-kdnk">Live on KDNK</a>
</li>
<li class="left">
<a href="/topic/artist-interviews">Artist Interviews</a>
</li>
<li class="left">
<a href="/current-releases">Current Releases</a>
</li>
<li class="left">
<a href="/radio-airplay-charts">Radio Airplay Charts</a>
</li>
<li class="left">
<a href="/new-notable-music">New and Notable Music</a>
</li>
<li class="left">
<a href="/heavy-rotation">Heavy Rotation</a>
</li>
<li class="left">
<a href="/collaborations">Collaborations</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">NEWS</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/category/15">Programs</a>
</li>
<li class="left">
<a href="/topic/local-newscasts">Local News</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/topic/weekly-news-brief">Weekly News Briefs</a>
</li>
<li class="left">
<a href="/topic/sounds-high-country">Sounds of the High Country</a>
</li>
<li class="left">
<a href="/topic/rodeo-moments">Rodeo Moments</a>
</li>
<li class="left">
<a href="/node/3208">NPR Code of Integrity</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/donate">SUPPORT</a>
<ul  class="dropdown">
<li class="left">
<a href="https://connect.clickandpledge.com/w/Form/990f31b8-1388-4e3f-ac6f-ef09ddfc41dd" target="_blank">Become a Member</a>
</li>
<li class="left">
<a href="http://www.vehiclesforcharity.org/Donate/KDNK.html" target="_blank">Donate Your Car or Truck</a>
</li>
<li class="left">
<a href="/stock-receiving-major-gifts">Stock Receiving &amp; Major Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/get-involved">VOLUNTEER</a>
<ul  class="dropdown">
<li class="left">
<a href="/get-involved">Get Involved</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/underwriting-kdnk">MARKET ON KDNK</a>
<ul  class="dropdown">
<li class="left">
<a href="/underwriting-kdnk">How to Advertise or Underwrite</a>
</li>
<li class="left">
<a href="/frequency-map">Frequency Map</a>
</li>
<li class="left">
<a href="/current-underwriters">Current Underwriters</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">CALENDAR</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit a PSA or Event</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">SEARCH</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/about">ABOUT</a>
<ul  class="dropdown">
<li class="left">
<a href="/">Homepage</a>
</li>
<li class="left">
<a href="http://www.radiorethink.com/tuner/?stationCode=kdnk" target="_blank">Listen Live</a>
</li>
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/people/category/4">DJs &amp; Hosts</a>
</li>
<li class="left">
<a href="/governance">Governance</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">MUSIC</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.radiofreeamerica.com/schedule/kdnk2" target="_blank">Listen to Shows You Missed</a>
</li>
<li class="left">
<a href="https://spinitron.com/radio/playlist.php?station=kdnk#main" target="_blank">Spinitron Playlists</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/topic/live-kdnk">Live on KDNK</a>
</li>
<li class="left">
<a href="/topic/artist-interviews">Artist Interviews</a>
</li>
<li class="left">
<a href="/current-releases">Current Releases</a>
</li>
<li class="left">
<a href="/radio-airplay-charts">Radio Airplay Charts</a>
</li>
<li class="left">
<a href="/new-notable-music">New and Notable Music</a>
</li>
<li class="left">
<a href="/heavy-rotation">Heavy Rotation</a>
</li>
<li class="left">
<a href="/collaborations">Collaborations</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">NEWS</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/category/15">Programs</a>
</li>
<li class="left">
<a href="/topic/local-newscasts">Local News</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/topic/weekly-news-brief">Weekly News Briefs</a>
</li>
<li class="left">
<a href="/topic/sounds-high-country">Sounds of the High Country</a>
</li>
<li class="left">
<a href="/topic/rodeo-moments">Rodeo Moments</a>
</li>
<li class="left">
<a href="/node/3208">NPR Code of Integrity</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/donate">SUPPORT</a>
<ul  class="dropdown">
<li class="left">
<a href="https://connect.clickandpledge.com/w/Form/990f31b8-1388-4e3f-ac6f-ef09ddfc41dd" target="_blank">Become a Member</a>
</li>
<li class="left">
<a href="http://www.vehiclesforcharity.org/Donate/KDNK.html" target="_blank">Donate Your Car or Truck</a>
</li>
<li class="left">
<a href="/stock-receiving-major-gifts">Stock Receiving &amp; Major Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/get-involved">VOLUNTEER</a>
<ul  class="dropdown">
<li class="left">
<a href="/get-involved">Get Involved</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/underwriting-kdnk">MARKET ON KDNK</a>
<ul  class="dropdown">
<li class="left">
<a href="/underwriting-kdnk">How to Advertise or Underwrite</a>
</li>
<li class="left">
<a href="/frequency-map">Frequency Map</a>
</li>
<li class="left">
<a href="/current-underwriters">Current Underwriters</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">CALENDAR</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit a PSA or Event</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">SEARCH</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href=" http://www.radiorethink.com/tuner/?stationCode=kdnk" class="xpopup">
        <div class="stream_name">KDNK</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-18538" class="node node-post full row" about="/post/prediction-50" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/wait-wait-dont-tell-me">Wait Wait... Don&#039;t Tell Me!</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Prediction    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-11-04T05:17:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Nov 4,  2017 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/wait-wait-dont-tell-me">Wait Wait... Don&#039;t Tell Me!</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara&amp;text=Prediction" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara&amp;t=Prediction" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Prediction&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--5a6f63be21e24" class="jp-interface">
    <div id="post-audio--5a6f63be21e24" class="jp-player" jp-instance="-5a6f63be21e24"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/waitwait/2017/11/20171104_waitwait_08.mp4?orgId=1&amp;d=53&amp;p=35&amp;story=562003046&amp;t=progseg&amp;e=561940342&amp;seg=8&amp;ft=nprml&amp;f=562003046" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on November 4, 2017 10:07 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Prediction&amp;utme=8(APIKey)9(MDAyMTQyNzY5MDEyNzEzNTYyNDliZTBiOA004)" /></div> <p> </p><p>PETER SAGAL, HOST: </p> <p>In just a minute, we're going to ask our panelists to predict, now that Paul Manafort's in trouble, who will be the next person to get indicted and why. But first, let me tell you that support for NPR comes from NPR stations and 20th Century Fox, presenting "Murder On The Orient Express," where everyone is a suspect, from director Kenneth Branagh, in theaters November 10 Visit St. Pete Clearwater, home to white sand beaches on Florida's Gulf Coast, featuring Et Cultura, a five-day interactive music, film and art festival November 15 through 19 at visitstpeteclearwater.com. And Lumber Liquidators, a proud sponsor of NPR, offering more than 400 styles, including hardwood, bamboo, laminate and vinyl. With flooring specialists in hundreds of stores nationwide - more at lumberliquidators.com or 1-800-HARDWOOD.</p> <p>Special thanks to Revival Food Hall in downtown Chicago for feeding us. WAIT WAIT... DON'T TELL ME is a production of NPR and WBEZ Chicago in association with Urgent Haircut Productions - Doug Berman, benevolent overlord. Philipp Goedicke writes our limericks. Our house manager is Tyler Greene. Our interns are Katie O'Reilly and Gianna Capadona. Our web guru is Beth Novey. B.J. Leiderman composed our theme. Our program is produced by Jennifer Mills and Miles Doornbos. Our public address announcer is Paul Friedman. Technical direction is from Lorna White. Our CFO is Colin Miller. Our production coordinator - that's Robert Neuhaus. Our senior producer is Ian Chillag, and the executive producer of WAIT WAIT... DON'T TELL ME is Mr. Michael Danforth. Now, panel, who's going to get indicted next? Helen Hong.</p> <p>HELEN HONG: The guy who OK'd bands playing on Southwest Airlines.</p> <p>(LAUGHTER, APPLAUSE)</p> <p>SAGAL: Conspiracy against the United States - Faith Salie.</p> <p>FAITH SALIE: The person who on Halloween put Veggie-O's in my kid's candy bag.</p> <p>(LAUGHTER)</p> <p>SAGAL: And Alonzo Bodden.</p> <p>ALONZO BODDEN: Dwayne Johnson because we're going to put a stop to this Rock in 2020 thing right now.</p> <p>SAGAL: Yes.</p> <p>(LAUGHTER, APPLAUSE)</p> <p>BILL KURTIS: Well, if any of that happens, panel, we're going to ask you about it right here on WAIT WAIT... DON'T TELL ME.</p> <p>SAGAL: Thank you, Bill Kurtis. Thanks also to Helen Hong, Faith Salie, Alonzo Bodden.</p> <p>(APPLAUSE)</p> <p>SAGAL: Thanks to all of you for coming. Thanks to the audience at home. I'm Peter Sagal. We're going to see you next week.</p> <p>(SOUNDBITE OF MUSIC)</p> <p>SAGAL: This is NPR. Transcript provided by NPR, Copyright NPR.</p> </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara&amp;text=Prediction" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara&amp;t=Prediction" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Prediction&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydz4lara" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  C O N N E C T</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://azyep.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201712/azyepweblogo.png" alt="AZYEP" title="AZYEP" /></a></li>
<li><a href="http://npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201607/NPRFooterLogo.png" alt="NPR " title="NPR " /></a></li>
<li><a href="http://democracynow.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201608/dn_footer2.png" alt="Democracy Now!" title="Democracy Now!" /></a></li>
<li><a href="http://alternativeradio.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201608/alternative-radio-logo_0_1.png" alt="Alternative Radio" title="Alternative Radio" /></a></li>
<li><a href="http://musiccityroots.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201608/logo-2.png" alt="Music City Roots" title="Music City Roots" /></a></li>
<li><a href="https://www.facebook.com/KDNKRadio/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201608/fb.png" alt="KDNK Facebook" title="KDNK Facebook" /></a></li>
<li class="last"><a href="https://twitter.com/kdnkradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kdnk/files/styles/partner_footer_logo/public/201608/Twitter-icon.png.png" alt="KDNK Tweets" title="KDNK Tweets" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 KDNK</span></li>
<li>PO Box 1388, Carbondale, CO 81623 • 76 S 2nd St, Carbondale, CO 81623</li>
<li class="last">970 963-0139 (office) • 970 963-2976 (studio) • 970 963-0810 (fax)</li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":664,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
